PPM

Topicsort iconRepliesCreatedLast reply
PPM Access for Business Edition ActivePerl versions 0 4 years 44 weeks ago
by grahams
n/a
PPM crashes after fresh install of Perl 5.16.3 1 4 years 11 weeks ago
by ricknak
4 years 10 weeks ago
by grahams
Upgrading from Perl < 5.14 using PPM vs upgrading from Perl >= 5.14 using PPM 0 1 year 48 weeks ago
by grahams
n/a
Extension for Hyperion Essbase using PERL 5.10.1.1007 2 7 years 37 weeks ago
by larrywjr
7 years 29 weeks ago
by grahams
Unable to install MIME-tools on system ‘Winserver 2003 R2 standard x64 SP2’ where perl version is ’ v5.8.8' 2 4 years 13 weeks ago
by sharmapriya
4 years 12 weeks ago
by sharmapriya
"error U1073: don't know how to make '/usr/lib/perl5/5.8/cygwin/Config.pm'", on win2k, how can I solve it? 2 10 years 52 weeks ago
by ranrodrig
9 years 32 weeks ago
by grahams
"Mark For Install" and "Mark for Remove" buttons disable 1 5 years 6 weeks ago
by swaroop.tata@gm...
5 years 6 days ago
by grahams
'ppm repo sync' fails silently. 0 6 years 48 weeks ago
by bahman
n/a
/Developer/SDKs/MacOSX10.4u appears broken on Snow Leopard 1 7 years 15 weeks ago
by beastofbodmin
7 years 2 weeks ago
by psychomachine
401 Authorization Required? 8 4 years 45 weeks ago
by stevenwhl
4 years 44 weeks ago
by grahams
5.10 MSWin32-x86 repository access forbiden 2 7 years 43 weeks ago
by zoisic
7 years 43 weeks ago
by woodpecker
5.10 x64 repo not found 1 7 years 46 weeks ago
by tjorgens1
7 years 22 weeks ago
by grahams
5.18-x86 repository not working 1 2 years 43 weeks ago
by roey
2 years 43 weeks ago
by grahams
64-bit ActivePerl missing most PPM modules? 3 7 years 49 weeks ago
by furry_marmot
7 years 47 weeks ago
by grahams
?HowTo? Create a PPM Package That Installs Other Required Modules 0 9 years 12 weeks ago
by dbotham
n/a
@INC Trouble 2 7 years 45 weeks ago
by emodica
7 years 40 weeks ago
by grahams
ack broken in Perl 5.16 0 5 years 16 weeks ago
by speclad
n/a
ActivePearl package issue 3 3 years 21 weeks ago
by konyaa
3 years 21 weeks ago
by grahams
ActivePerl 5.16.3. - Perl Module Installation via PPM: Extraction error with the .tgz 1 4 years 19 weeks ago
by four_seasons
4 years 18 weeks ago
by grahams
ActivePerl 5.18 and packages LibXML and Log4Perl, when will these be available? 1 3 years 39 weeks ago
by lcdscreen
3 years 39 weeks ago
by grahams
activeperl 5.8.7 0 5 years 29 weeks ago
by samz
n/a
ActivePerl on OS X - assistence with installation 1 10 years 12 weeks ago
by nierop
10 years 11 weeks ago
by nierop
ActivePerl repository for Mac OS X has no DBD-mysql. what to do? 1 7 years 3 weeks ago
by psychomachine
6 years 50 weeks ago
by grahams
ActivePerl Windows XP LDAP module 4 8 years 45 weeks ago
by jose_olivares
7 years 12 weeks ago
by grahams
ActiveState Package Repository 1 4 years 44 weeks ago
by hsuwang
4 years 43 weeks ago
by grahams