PPM

TopicRepliesCreatedLast replysort icon
Cannot install Sys::Info 1 7 years 15 weeks ago
by ct@braehler.com
7 years 13 weeks ago
by grahams
ppm install failed for AnyEvent::RabbitMQ 2 7 years 15 weeks ago
by mastronardif
7 years 13 weeks ago
by mastronardif
Find Modules 3 7 years 36 weeks ago
by finanztest@free...
7 years 13 weeks ago
by montana123
Email-Simple version 2.102 8 7 years 20 weeks ago
by kay.kraft@sieme...
7 years 12 weeks ago
by grahams
MRO-Compat-0.11 403 Forbidden 3 7 years 22 weeks ago
by gkmundt@gmail.com
7 years 12 weeks ago
by grahams
Writer.pm 1 7 years 22 weeks ago
by gibsoncag
7 years 12 weeks ago
by grahams
where to find 64 bit configure?? for Windows 0 7 years 12 weeks ago
by sdetweil
n/a
ack broken in Perl 5.16 0 7 years 11 weeks ago
by speclad
n/a
Win32-SerialPort build breaks since Perl 5.14 1 7 years 12 weeks ago
by philsalkie
7 years 11 weeks ago
by grahams
Help to connect remote Oracle DB using DBD :: JDBC 1 7 years 11 weeks ago
by chandan
7 years 10 weeks ago
by grahams
Problems adding Roth repository 3 11 years 43 weeks ago
by cheesegrits
7 years 7 weeks ago
by grahams
Local repository didn't work, remote repository did ? 0 7 years 6 weeks ago
by jupiterferris
n/a
wxmsw28u_core_VC_custom.dll is missing 2 7 years 12 weeks ago
by pullabhotlas
7 years 2 weeks ago
by htalbot
Class-Load version confusion 5 7 years 1 week ago
by tdillman
6 years 51 weeks ago
by grahams
How do I revert to a previous version of a module/package? 2 7 years 6 days ago
by meir
6 years 49 weeks ago
by meir
Mac OX 10.8.2 - ActivePerl 5.16.1 - PPM crashes on open 3 6 years 50 weeks ago
by redpanda05
6 years 48 weeks ago
by grahams
"Mark For Install" and "Mark for Remove" buttons disable 1 7 years 1 week ago
by swaroop.tata@gm...
6 years 48 weeks ago
by grahams
DBD::SQLite unusable while building package on win64 5.14 environment 0 6 years 45 weeks ago
by mathias_cpan
n/a
Finding build specific ppm repositories 1 6 years 40 weeks ago
by flowertown
6 years 40 weeks ago
by grahams
Updating files in site area...failed 1 6 years 45 weeks ago
by finanztest@free...
6 years 40 weeks ago
by grahams
ActiveState Testing Fails My Module on Non-Windows Platforms...problem with $^O ? 2 6 years 39 weeks ago
by brightledsigns
6 years 39 weeks ago
by brightledsigns
401 Authorization Required? 8 6 years 39 weeks ago
by stevenwhl
6 years 39 weeks ago
by grahams
PPM Access for Business Edition ActivePerl versions 0 6 years 39 weeks ago
by grahams
n/a
Problem accessing http://ppm4.activestate.com/MSWin32-x64/5.16/1601/package.xml through PPM 4 6 years 40 weeks ago
by nlebouthillier
6 years 39 weeks ago
by grahams
ActiveState Package Repository 1 6 years 39 weeks ago
by hsuwang
6 years 38 weeks ago
by grahams