PPM

TopicRepliesCreatedsort iconLast reply
PPM Access for Business Edition ActivePerl versions 0 5 years 28 weeks ago
by grahams
n/a
PPM crashes after fresh install of Perl 5.16.3 1 4 years 47 weeks ago
by ricknak
4 years 46 weeks ago
by grahams
Upgrading from Perl < 5.14 using PPM vs upgrading from Perl >= 5.14 using PPM 0 2 years 32 weeks ago
by grahams
n/a
The old PPM FAQ 0 28 weeks 1 day ago
by grahams
n/a
Connection error in ppm 1 12 years 5 days ago
by iron
12 years 3 days ago
by jeff.griffiths
Using -force -nofollow, can't call getppm on undefined value 3 12 years 1 day ago
by nadime
12 years 3 hours ago
by nadime
PPM 5.8.8.819 Crashing Shortly After Start on Windows Server 2003 0 11 years 51 weeks ago
by rsubasic
n/a
PPM eats much traffic and is very slow 7 11 years 50 weeks ago
by myke
11 years 49 weeks ago
by wilsonpm
using ppm thru a proxy 3 11 years 50 weeks ago
by Yvetteb
5 years 5 weeks ago
by kiran009
PPM4 MSWin32-x64 404 errors. 12 11 years 49 weeks ago
by VW
10 years 1 week ago
by grahams
nmake of packages resulting in Undefined UpdateHTML_blib error 3 11 years 49 weeks ago
by toorbit
8 years 29 weeks ago
by williamwu
ppm3/ppm4 API documentation 1 11 years 47 weeks ago
by scottcain
11 years 42 weeks ago
by cjfields
error--file conflict installing modules 1 11 years 46 weeks ago
by eijabb
11 years 46 weeks ago
by kevinw
PPM 4 enhancement requests 3 11 years 45 weeks ago
by robbiebow
11 years 41 weeks ago
by Burak
Cant use PPM 1 11 years 44 weeks ago
by carlos
11 years 44 weeks ago
by jeff.griffiths
ppm fails for users with non-ASCII usernames 1 11 years 42 weeks ago
by gisle
11 years 42 weeks ago
by kevinw
Thread::Pool ppd 0 11 years 41 weeks ago
by jeremygwa
n/a
Why not to keep PPM3 for users with slow connection? 1 11 years 39 weeks ago
by bsdard
11 years 39 weeks ago
by jeff.griffiths
pmm install error 1 11 years 36 weeks ago
by rec
11 years 35 weeks ago
by kevinw
"error U1073: don't know how to make '/usr/lib/perl5/5.8/cygwin/Config.pm'", on win2k, how can I solve it? 2 11 years 36 weeks ago
by ranrodrig
10 years 16 weeks ago
by grahams
PPM UPgrade problem 2 11 years 35 weeks ago
by pathanks
11 years 35 weeks ago
by pathanks
PPM generated doc contains wrong link 1 11 years 34 weeks ago
by plee
11 years 34 weeks ago
by kevinw
No PPM gui with vista 0 11 years 34 weeks ago
by cletusmcphoetus
n/a
ppm install problems... 1 11 years 33 weeks ago
by bb.asdf
11 years 32 weeks ago
by kevinw
PPM not recognized 2 11 years 32 weeks ago
by ulezalka
11 years 32 weeks ago
by ulezalka