PPM

TopicRepliesCreatedLast replysort icon
Repository "www.soulcage.net" 0 10 years 38 weeks ago
by terziyski
n/a
no host option provided 0 10 years 38 weeks ago
by youngcsong
n/a
Wanting to help ActiveState's auto build 1 10 years 42 weeks ago
by cosmicnet
10 years 38 weeks ago
by grahams
trouble installing packages -- RawInflate broken? 1 10 years 38 weeks ago
by trillich
10 years 38 weeks ago
by terziyski
"error U1073: don't know how to make '/usr/lib/perl5/5.8/cygwin/Config.pm'", on win2k, how can I solve it? 2 12 years 5 weeks ago
by ranrodrig
10 years 37 weeks ago
by grahams
OpenOffice::OODoc module fails 0 10 years 36 weeks ago
by jmgdoc
n/a
can't find IEAutomation in PPM 1 10 years 37 weeks ago
by nekyian
10 years 36 weeks ago
by MarcZ
can't find IEAutomation in PPM 1 10 years 37 weeks ago
by nekyian
10 years 36 weeks ago
by MarcZ
can't find DBD::Informix in PPM 0 10 years 35 weeks ago
by perl_study
n/a
Error Message 8 10 years 35 weeks ago
by Curio50
10 years 34 weeks ago
by Curio50
Perl exe with Datetime.pm 0 10 years 33 weeks ago
by Pam_82
n/a
How can I add my module in repository 1 10 years 32 weeks ago
by gabrouze
10 years 32 weeks ago
by jand
Net::SMTP::SSL 0 10 years 31 weeks ago
by daveR
n/a
Difficulty Installing Email-Valid and HTML-Entities Using PPM 0 10 years 30 weeks ago
by steven.arrington
n/a
DBD-ODBC and DBI install conflict 1 10 years 25 weeks ago
by rolinger
10 years 24 weeks ago
by mje
LibXML error 1 10 years 25 weeks ago
by satish.rpr
10 years 23 weeks ago
by Mark Thomas
Why I can't change PPM preference area from "site" to "perl"? 1 10 years 22 weeks ago
by will
10 years 22 weeks ago
by grahams
AS perl 5.10 cpan shell broken 1 10 years 26 weeks ago
by cain.cshl@gmail.com
10 years 22 weeks ago
by grahams
Can't get Win32 module to install 4 10 years 36 weeks ago
by emwarren
10 years 22 weeks ago
by grahams
PPM4 shows zero packages on local repository 1 10 years 23 weeks ago
by juan_gasparini
10 years 22 weeks ago
by grahams
CG-Application-Server 1 10 years 23 weeks ago
by SilasTheMonk
10 years 22 weeks ago
by grahams
PPM Install Failure (DBD-ODBC) - Can't Find Package that Provides DBI 1.21 6 11 years 6 weeks ago
by kradcock
10 years 22 weeks ago
by grahams
PPM opening as read-only 1 10 years 29 weeks ago
by thslone
10 years 22 weeks ago
by grahams
PPM not seeing active Area 4 10 years 34 weeks ago
by babbler
10 years 22 weeks ago
by grahams
PPM4 MSWin32-x64 404 errors. 12 12 years 18 weeks ago
by VW
10 years 22 weeks ago
by grahams