PPM

Topicsort iconRepliesCreatedLast reply
PPM repo for Perl 5.6 1 8 years 10 weeks ago
by david_stiff@mca...
7 years 43 weeks ago
by grahams
PPM Repo shows all repositories with zero packages - Problem installing PadWalker for Eclipse EPIC 3 7 years 45 weeks ago
by hellesangel
7 years 34 weeks ago
by helencr
ppm repository 1 8 years 1 week ago
by boristep
7 years 43 weeks ago
by grahams
ppm repository for 5.6 0 12 years 23 weeks ago
by Chris Card
n/a
PPM repository with Math::Int64 0 8 years 39 weeks ago
by hippietrail
n/a
PPM seems to hang when first synchronizing and takes > 2GB of memory 1 2 years 26 weeks ago
by diracsbracket
2 years 26 weeks ago
by grahams
PPM seems to ignore repository 1 8 years 2 weeks ago
by rovf
7 years 43 weeks ago
by grahams
PPM showing old module version 1 10 years 45 weeks ago
by Mike Gajewski
10 years 31 weeks ago
by grahams
ppm support for perl 5.18 1 5 years 16 weeks ago
by jbentonadc
5 years 16 weeks ago
by grahams
ppm update error 1 1 year 41 weeks ago
by umuench
1 year 41 weeks ago
by grahams
PPM UPgrade problem 2 12 years 35 weeks ago
by pathanks
12 years 35 weeks ago
by pathanks
PPM user area doesn't exist? 2 12 years 24 weeks ago
by Harkius
10 years 29 weeks ago
by ogsy
PPM wont install packages undefined gzopen 8 12 years 28 weeks ago
by arafeandur
12 years 2 weeks ago
by weinerk
PPM zip files require business edition? 2 9 years 27 weeks ago
by caesura2
9 years 24 weeks ago
by grahams
ppm3/ppm4 API documentation 1 12 years 46 weeks ago
by scottcain
12 years 42 weeks ago
by cjfields
ppm4 doesn't get installed 0 10 years 4 weeks ago
by jkeutel
n/a
PPM4 MSWin32-x64 404 errors. 12 12 years 49 weeks ago
by VW
11 years 5 days ago
by grahams
PPM4 shows zero packages on local repository 1 11 years 2 weeks ago
by juan_gasparini
11 years 5 days ago
by grahams
PPM4 won't sync - failed 400 Bad Request 0 11 years 50 weeks ago
by ramsdell
n/a
PPMX download requires a Business Version authentication of some sort..? 1 5 years 12 weeks ago
by msutfin
5 years 12 weeks ago
by grahams
Precedence of lib directories with ActivePerl-5.10.0.1001 2 11 years 39 weeks ago
by glnarasi
11 years 37 weeks ago
by grahams
Problem accessing http://ppm4.activestate.com/MSWin32-x64/5.16/1601/package.xml through PPM 4 6 years 28 weeks ago
by nlebouthillier
6 years 27 weeks ago
by grahams
Problem concerning packages in executing make 0 9 years 3 weeks ago
by daverogers
n/a
Problem in installing cpan> DBD::mysql 0 4 years 50 weeks ago
by jayvirk
n/a
Problem installing Date-Manip due to prerequisite Yaml-Syck-1.20 0 7 years 20 weeks ago
by pjpiii
n/a