PPM

TopicRepliesCreatedLast replysort icon
Migrating PPM to new PC 2 8 years 32 weeks ago
by david_ja_clarke
8 years 29 weeks ago
by david_ja_clarke
Trouble with PPM and @INC This topic has been moved
ppm install failed: 407 Proxy Authentication Required 3 11 years 1 week ago
by Ginzel
8 years 30 weeks ago
by grahams
Windows 7 error 1 8 years 32 weeks ago
by winperl
8 years 30 weeks ago
by grahams
mod_perl and linux 2 8 years 31 weeks ago
by lawwton
8 years 30 weeks ago
by grahams
need help in manually installing perl modules within XAMPP 1.7.3 0 8 years 30 weeks ago
by sudarshan
n/a
HTTP-Proxy module 1 8 years 34 weeks ago
by devtodev
8 years 34 weeks ago
by grahams
PDF::Reuse::Barcode 1 8 years 35 weeks ago
by sanjus
8 years 34 weeks ago
by grahams
Wondering if ppm GUI defaults to --nodeps 1 9 years 7 weeks ago
by jdictionary
8 years 34 weeks ago
by grahams
Tk-PPM-Package for Perl 5.12 1 8 years 35 weeks ago
by dimpflmoser
8 years 34 weeks ago
by grahams
Tk is missing in perl 5.12.1-1201(32bit) 2 8 years 36 weeks ago
by rolfw
8 years 34 weeks ago
by grahams
Problem concerning packages in executing make 0 8 years 34 weeks ago
by daverogers
n/a
Where did ppm put the modules? 1 8 years 35 weeks ago
by ron7
8 years 35 weeks ago
by ron7
5.10 x64 repo not found 1 9 years 9 weeks ago
by tjorgens1
8 years 36 weeks ago
by grahams
IO-SOCKET-SSL.ppd unavailable 1 8 years 37 weeks ago
by kawelch
8 years 36 weeks ago
by grahams
Help Lingua::LinkParser how to install? 0 8 years 37 weeks ago
by bijub_kbk
n/a
perlapp (pdk 9) + log4perl 1.29 = missing pm 0 8 years 40 weeks ago
by cebra
n/a
Distributing ActiveState with extra packages 1 9 years 5 weeks ago
by pmg
8 years 43 weeks ago
by grahams
Extension for Hyperion Essbase using PERL 5.10.1.1007 2 8 years 51 weeks ago
by larrywjr
8 years 44 weeks ago
by grahams
Manual Install of Perl DBD-DB2 using PPM from local drive 1 8 years 49 weeks ago
by davidperl
8 years 44 weeks ago
by grahams
I cannot find DBD Oracle within PPM 2 9 years 7 weeks ago
by hsoli
8 years 44 weeks ago
by grahams
Trying to upgrade packages. 1 8 years 46 weeks ago
by bluezone
8 years 46 weeks ago
by bluezone
Conflict error installing Tk-TableMatrix-1.23 thru PPM 2 10 years 33 weeks ago
by bhalstead1
8 years 49 weeks ago
by grahams
Module Installation Problems 0 8 years 49 weeks ago
by geb
n/a
Cannot instal modules 1 8 years 51 weeks ago
by psailboat
8 years 51 weeks ago
by troyt