ActivePerl discussion (Read-Only)

Topicsort iconRepliesCreatedLast reply
Windows 7 x64 and WSH 5.8 4 3 years 51 weeks ago
by shampton@mcclat...
3 years 42 weeks ago
by mrc
Windows Authentication using perl 0 10 years 19 weeks ago
by igmepagpalain
n/a
Windows scripting host broken again in 5.22 and 5.24 updates 1 2 years 3 weeks ago
by mrc
2 years 3 weeks ago
by i-shenl
Windows Server 2012/Business Edition and need X12-Parser module 1 1 year 30 weeks ago
by ppeel@sambaplans.com
1 year 30 weeks ago
by grahams
Windows service using WIN32::DAEMON 2 2 years 26 weeks ago
by cellist
2 years 22 weeks ago
by cellist
working with excel and Spreadsheet::XLSX 0 6 years 34 weeks ago
by frazz
n/a
Working with next line while in current line: Perl scriptting 1 6 years 48 weeks ago
by gkannan16
6 years 43 weeks ago
by phil681
wperl versus perl on windows 7 64 bit 0 8 years 2 weeks ago
by jbernardis
n/a
Writing into an excel sheet using perl 0 6 years 7 weeks ago
by s_vijey
n/a
Writing to the Registry 0 11 years 48 weeks ago
by jray9242
n/a
Wrong return value of system (1, command); 0 10 years 11 weeks ago
by stefan_bsvk
n/a
WScript and Perl 0 9 years 22 weeks ago
by mironduplessis
n/a
WSH/ WScript 0 10 years 5 weeks ago
by mironduplessis
n/a
XAMPP 0 8 years 32 weeks ago
by pugwash
n/a
Xampp Windows - Library Additions 0 9 years 5 weeks ago
by ideaman911
n/a
Xml with perl 1 8 years 16 weeks ago
by crult
8 years 16 weeks ago
by yamaipere
XML::DOM syntax error at line 1, column 49, byte 49 at C:/Perl/lib/XML/Parser.pm line 187 0 7 years 27 weeks ago
by stuckip
n/a
XML::DOM woes - toString etc generate poorly formed xml 1 8 years 47 weeks ago
by jkr
8 years 47 weeks ago
by jkr
XML::LibXML not encoding apostrophe as entity 0 10 years 35 weeks ago
by coughlin_jake
n/a
XML::LibXML::Common - libxml/parser.h 3 11 years 42 weeks ago
by ehasas
11 years 42 weeks ago
by kevinw
XML::Parser and MS Visio 0 9 years 25 weeks ago
by ricknak
n/a
XML::Schematron - Can't locate object method 'exists' via package "XML 0 8 years 17 weeks ago
by julmer
n/a
XML::Simple 0 10 years 18 weeks ago
by JohnCulter
n/a
XML::Simple fails after upgrading from 5.6 to 5.10 0 9 years 16 weeks ago
by drummernotes
n/a
XML:RSS error 1 7 years 4 days ago
by dorianwinterfeld
7 years 20 hours ago
by grahams