Where can I get ActivePerl 5.8.8 for Solaris

Posted by paulbrown4444 on 2010-03-12 03:06

Hi
I have a product on Solaris SPARC certified with ActivePerl 5.8.8. I know the product QA was done with build 820. This version is no longer available on the downloads or archives.
Where can I get it?
Thanks in advance.

grahams
ActiveState Staff
Fri, 2010-03-12 09:01

All versions of ActivePerl for Solaris now require a Business Edition license to access the downloads and the PPM repositories.

http://www.activestate.com/business_edition/