Compatibility problem with libstdc++

Posted by tara.gibbs on 2006-06-05 13:46
OS: Linux | Product: Komodo | tags: compat libstdc++

The Komodo installer fails with an error message about about missing ''. How do I fix this?


Komodo is built on an older version of Linux ( Suse 9.3 ) that uses libstdc++ version 5. Most current distributions provide compatibility packages to provide this library:

Ubuntu / Debian:

sudo apt-get install libstdc++5

karennancy79 | Fri, 2013-02-08 23:29

as Paul said I cant believe that someone able to make $4713 in one month on the computer. did you see this webpage